En attente Problème de connexion au forum

Discussion dans 'Faction - Magie' créé par PyThales, 4 Novembre 2020.

  1. PyThales

    PyThales
    uix_expand uix_collapse
    Joueur

    Inscrit:
    4 Juin 2020
    Messages:
    30
    J'aime reçus:
    9
    Bonjour,

    Ces derniers temps, j'ai essayé de me connecter sur mon compte Trivago, car je recevais pas mal d'email chelous me disant que quelqu'un commençait des discussions avec moi dans une langue dont je n'ai pas connaissance.
    Or, à chaque fois que j'essaie de me connecter dessus... Je ne peux pas. Quand je clique sur le bouton connecté, la transition grise du bouton bleu ciel de connexion s'affiche, puis elle revient à sa couleur d'origine comme-ci je n'avais jamais cliquer dessus, et aucun message d'erreur ne s'affiche. Sachant que j'y parviens parfaitement avec ce compte-ci.

    NB : Sur mon téléphone, le site ne se charge même pas (Car j'ai activé le mode : Se souvenir de moi), je suis donc obligé de passer par la navigation privée. J'aimerais donc qu'on m'explique ce phénomène et me rediriger vers la bonne catégorie si nécessaire.
     
  2. PyThales

    PyThales
    uix_expand uix_collapse
    Joueur

    Inscrit:
    4 Juin 2020
    Messages:
    30
    J'aime reçus:
    9
  3. PyThales

    PyThales
    uix_expand uix_collapse
    Joueur

    Inscrit:
    4 Juin 2020
    Messages:
    30
    J'aime reçus:
    9
  4. ReATSu

    ReATSu
    uix_expand uix_collapse
    Vétéran D'icarya
    Vétéran

    Inscrit:
    18 Février 2017
    Messages:
    301
    J'aime reçus:
    95
    Alors j'ai pas la réponse à ton problème le seul truc que je sais c'est que les monsieurs spam, tout le monde en a, et j'en ai plus d'une trentaine
     
  5. Darkqx

    Darkqx
    uix_expand uix_collapse
    Joueur

    Inscrit:
    12 Novembre 2020
    Messages:
    29
    J'aime reçus:
    0
    même chose pour moi ! Plus de 20 messages.
     
  6. Harnniel

    Harnniel
    uix_expand uix_collapse
    Administrateur
    Membre du personnel Administrateur Gérant Forum Gérant Discord Staff Skyblock Vétéran

    Inscrit:
    15 Octobre 2016
    Messages:
    288
    J'aime reçus:
    31
    @PyThales vide le cache de ton navigateur voir si ça change quelque chose, pour les messages sans doutes nos amis les bots qui arrivent plus vite qu'on arrive à les bans ...
     
  7. Bertorie

    Bertorie
    uix_expand uix_collapse
    Modérateur
    Membre du personnel Modérateur Staff Faction - Magie

    Inscrit:
    13 Octobre 2020
    Messages:
    43
    J'aime reçus:
    6
    Hello, c'est réglé ici depuis le 4 novembre?
     
    #7 Bertorie, 27 Janvier 2021
    Dernière édition: 28 Janvier 2021
  8. PyThales

    PyThales
    uix_expand uix_collapse
    Joueur

    Inscrit:
    4 Juin 2020
    Messages:
    30
    J'aime reçus:
    9
    Toujours pas réglé
     
  9. Harnniel

    Harnniel
    uix_expand uix_collapse
    Administrateur
    Membre du personnel Administrateur Gérant Forum Gérant Discord Staff Skyblock Vétéran

    Inscrit:
    15 Octobre 2016
    Messages:
    288
    J'aime reçus:
    31
    T'as vidé le cache, supprimer les cookies etc ?
     
  10. PyThales

    PyThales
    uix_expand uix_collapse
    Joueur

    Inscrit:
    4 Juin 2020
    Messages:
    30
    J'aime reçus:
    9
    Yep. J'ai essayé les solutions classiques.
     

Partager cette page